The NPM registry is deprecating TLS 1.0 and TLS 1.1

The npm registry is deprecating TLS 1.0 and TLS 1.1

The NPM registry is deprecating TLS 1.0 and TLS 1.1